dev build 130218

Re: dev build 130218

Postby spf302 » Sat Feb 23, 2013 3:45 pm

Stan regarding the backtest feature, (I think) for complex filters created before the highlight feature was implemented, hitting the backtest button doesn't highlight the failed filters in the Design Tab. I tried importing many complex filters but I couldn't get the highlight to work.
spf302
 
Posts: 57
Joined: Sat Sep 03, 2011 9:35 pm

Re: dev build 130218

Postby stan » Sun Feb 24, 2013 8:59 pm

PadawanLotto wrote:I just noticed that my summary history simulation doesn't work. I run simulation and it looks like it runs but I don't get any results just a blank window.

Please run the simulation again and then email me your application log, thanks
(http://www.expertlotto.com/en/support/h ... rt_bug.htm)
Expert Lotto Team
User avatar
stan
Site Admin
 
Posts: 6292
Joined: Thu Sep 23, 2004 1:01 pm

Re: dev build 130218

Postby stan » Sun Feb 24, 2013 9:00 pm

spf302 wrote:Stan regarding the backtest feature, (I think) for complex filters created before the highlight feature was implemented, hitting the backtest button doesn't highlight the failed filters in the Design Tab. I tried importing many complex filters but I couldn't get the highlight to work.

Email me one sample filter please and I'll check what's wrong.
Expert Lotto Team
User avatar
stan
Site Admin
 
Posts: 6292
Joined: Thu Sep 23, 2004 1:01 pm

Previous

Return to Development versions

Who is online

Users browsing this forum: Bing [Bot] and 1 guest

cron